<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/F8ec3g7xNnh_x0twv7Uw7MlqtQ4.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://hoyentec.com/xmlrpc.php">
<title>Teslasuit Glove &#8211; El guante VR para sentir texturas &#8211; HoyEnTEC</title>

<meta name="google-site-verification" content="pIEFhuJSRJHtDIelvUdxPZonn9m_LZPTy10OeIQAFJo" />
<meta name="msvalidate.01" content="695305849D4F63B6AEA88CBB3499DE35" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="HoyEnTEC &raquo; Feed" href="https://hoyentec.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyEnTEC &raquo; RSS de los comentarios" href="https://hoyentec.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyEnTEC &raquo; Teslasuit Glove &#8211; El guante VR para sentir texturas RSS de los comentarios" href="https://hoyentec.com/tecnologia/teslasuit-glove-el-guante-vr-para-sentir-texturas/feed/" />
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css' href='https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/plugins/gtranslate/gtranslate-style32.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='patch-font-awesome-style-css' href='https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/themes/patch/assets/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='patch-style-css' href='https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/themes/patch/style.css?ver=5.2.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='patch-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/swfobject.js'></script>
<script type='text/javascript' src='https://v0.wordpress.com/js/videopress.js?ver=1.09'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://hoyentec.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hoyentec.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hoyentec.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Smartclean Vision 7: Gafas impecables en 3 minutos' href='https://hoyentec.com/tecnologia/smartclean-vision-7-gafas-impecables-en-3-minutos/' />
<link rel="canonical" href="https://hoyentec.com/tecnologia/teslasuit-glove-el-guante-vr-para-sentir-texturas/" />
<link rel='shortlink' href='https://wp.me/p9p4Y5-lt8' />

<style id="custom-logo-css" type="text/css">
			.site-title, .site-description-text {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://hoyentec.com/tecnologia/teslasuit-glove-el-guante-vr-para-sentir-texturas/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Teslasuit Glove &#8211; El guante VR para sentir texturas" />
<meta property="og:url" content="https://hoyentec.com/tecnologia/teslasuit-glove-el-guante-vr-para-sentir-texturas/" />
<meta property="og:description" content="La realidad virtual ha cambiado la forma de ver el mundo, y con dispositivos cada vez más poderosos e inmersivos, se acerca el momento en el que no podrás distinguir cuando estás fuera de ella. En …" />
<meta property="article:published_time" content="2019-12-27T13:28:15+00:00" />
<meta property="article:modified_time" content="2019-12-27T13:28:24+00:00" />
<meta property="og:site_name" content="HoyEnTEC" />
<meta property="og:image" content="https://i2.wp.com/hoyentec.com/wp-content/uploads/2019/12/teslasuit-glove-guante-VR.jpg?fit=1200%2C720&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@hoyentec" />
<meta name="twitter:text:title" content="Teslasuit Glove &#8211; El guante VR para sentir texturas" />
<meta name="twitter:image" content="https://i2.wp.com/hoyentec.com/wp-content/uploads/2019/12/teslasuit-glove-guante-VR.jpg?fit=1200%2C720&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0805630632484939",
enable_page_level_ads: true,
});
</script>
<script data-cfasync="false" type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'patch', amp: false, siteid: 138964325, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script> <link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<script data-cfasync="false" async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i0.wp.com/hoyentec.com/wp-content/uploads/2018/01/cropped-icon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/hoyentec.com/wp-content/uploads/2018/01/cropped-icon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/hoyentec.com/wp-content/uploads/2018/01/cropped-icon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/hoyentec.com/wp-content/uploads/2018/01/cropped-icon.jpg?fit=270%2C270&#038;ssl=1" />
<div class="wpcnt wpcnt-header">
<div class="wpa">
<span class="wpa-about">Anuncios</span>
<div class="u top">
<div style="padding-bottom:15px;width:728px;height:90px;">
<div id="atatags-1-5e0625d534140">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5e0625d534140',  {
						collapseEmpty: 'before',
						sectionId: '1389643252',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
</div>
</div>
</div>
</div>
</div> <style type="text/css" id="wp-custom-css">
				#infinite-footer {
    display: none;
}
.site-info a, .site-info span:not(.site-info-additional-text) {
display: none;
}			</style>
</head>
<body class="post-template-default single single-post postid-82530 single-format-standard wp-custom-logo group-blog has_sidebar infinite-scroll">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>
<div id="content" class="site-content">
<div class="container">
<header id="masthead" class="site-header" role="banner">
<div class="site-branding">
<a href="https://hoyentec.com/" class="custom-logo-link" rel="home"><img width="300" height="71" src="https://i2.wp.com/hoyentec.com/wp-content/uploads/2017/11/HoyEnTec2_1_.jpg?fit=300%2C71&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="HoyEnTEC" data-lazy-srcset="https://i2.wp.com/hoyentec.com/wp-content/uploads/2017/11/HoyEnTec2_1_.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/hoyentec.com/wp-content/uploads/2017/11/HoyEnTec2_1_.jpg?resize=298%2C71&amp;ssl=1 298w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/hoyentec.com/wp-content/uploads/2017/11/HoyEnTec2_1_.jpg?fit=300%2C71&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<div class="site-title">
<a href="https://hoyentec.com/" rel="home">
HoyEnTEC </a>
</div>
<div class="site-description">
<span class="site-description-text">HoyEnTEC te traer las mejores noticias en tecnología</span>
</div>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="menu-main-menu" class="nav nav--main"><li id="menu-item-26358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26358"><a href="https://hoyentec.com">Inicio</a></li>
<li id="menu-item-5294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5294"><a href="https://hoyentec.com/noticias/noticias-recientes/">Noticias Recientes</a></li>
<li id="menu-item-3425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3425"><a href="https://hoyentec.com/quienes-somos/">Quiénes somos</a>
<ul class="sub-menu">
<li id="menu-item-76674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76674"><a href="https://hoyentec.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-31252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31252"><a href="https://hoyentec.com/privacidad/">Privacidad</a></li>
<li id="menu-item-77737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77737"><a href="https://hoyentec.com/prensa/">Prensa</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper">
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('es|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl selected"><img data-gt-lazy-src="https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('es|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["es","en"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'es' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('es|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';var lang_html = jQuery('div.switcher div.option').find('img[alt="'+preferred_language+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});</script></div></li></ul>
</nav>
</header>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-82530" class="post-82530 post type-post status-publish format-standard has-post-thumbnail hentry category-accesorios-2 category-noticias-recientes category-realidad-virtual category-tecnologia tag-guante-vr tag-teslasuit tag-teslasuit-glove entry-image--landscape">
<header class="entry-header">
<div class="entry-meta">
<span class="cat-links"><a href="https://hoyentec.com/noticias/accesorios-2/" rel="category tag">Accesorios</a>, <a href="https://hoyentec.com/noticias/noticias-recientes/" rel="category tag">Noticias Recientes</a>, <a href="https://hoyentec.com/noticias/realidad-virtual/" rel="category tag">Realidad Virtual</a>, <a href="https://hoyentec.com/noticias/tecnologia/" rel="category tag">Tecnologia</a></span>
<div class="clearfix">
<span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://hoyentec.com/tecnologia/author/pabel/">Pabel Delnick</a></span></span><span class="posted-on"><a href="https://hoyentec.com/tecnologia/teslasuit-glove-el-guante-vr-para-sentir-texturas/" rel="bookmark"><time class="entry-date published" datetime="2019-12-27T05:28:15-08:00">diciembre 27, 2019<span class="entry-time">5:28 am</span></time><time class="updated" hidden datetime="2019-12-27T05:28:24-08:00">diciembre 27, 2019</time></a></span>
</div>
</div>
<h1 class="entry-title">Teslasuit Glove &#8211; El guante VR para sentir texturas</h1>
</header>
<div class="entry-featured  entry-thumbnail">
<img width="1024" height="614" src="https://i2.wp.com/hoyentec.com/wp-content/uploads/2019/12/teslasuit-glove-guante-VR.jpg?fit=1024%2C614&amp;ssl=1" class="attachment-patch-single-image size-patch-single-image wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/hoyentec.com/wp-content/uploads/2019/12/teslasuit-glove-guante-VR.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/hoyentec.com/wp-content/uploads/2019/12/teslasuit-glove-guante-VR.jpg?resize=336%2C202&amp;ssl=1 336w, https://i2.wp.com/hoyentec.com/wp-content/uploads/2019/12/teslasuit-glove-guante-VR.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/hoyentec.com/wp-content/uploads/2019/12/teslasuit-glove-guante-VR.jpg?resize=771%2C463&amp;ssl=1 771w, https://i2.wp.com/hoyentec.com/wp-content/uploads/2019/12/teslasuit-glove-guante-VR.jpg?resize=640%2C384&amp;ssl=1 640w, https://i2.wp.com/hoyentec.com/wp-content/uploads/2019/12/teslasuit-glove-guante-VR.jpg?resize=1024%2C614&amp;ssl=1 1024w, https://i2.wp.com/hoyentec.com/wp-content/uploads/2019/12/teslasuit-glove-guante-VR.jpg?resize=833%2C500&amp;ssl=1 833w" data-lazy-sizes="(max-width: 679px) 100vw, (max-width: 899px) 668px, (max-width: 1079px) 50vw, (max-width: 1259px) 620px, (max-width: 1449px) 66vw, 980px" data-lazy-src="https://i2.wp.com/hoyentec.com/wp-content/uploads/2019/12/teslasuit-glove-guante-VR.jpg?fit=1024%2C614&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</div>
<div class="entry-content">
<p style="text-align: justify">La <strong>realidad virtual</strong> ha cambiado la forma de ver el mundo, y con dispositivos cada vez más poderosos e inmersivos, se acerca el momento en el que no podrás distinguir cuando estás fuera de ella. En <a href="https://teslasuit.io/"><strong>Teslasuit</strong></a> están decididos a llevar la experiencia VR un paso más allá, y para esto han creado un guante que aumenta la sensibilidad virtual.</p>
<p style="text-align: justify">Tras el anuncio de encontrarse trabajando en la creación de un <strong>traje de realidad virtual</strong>, las expectativas se dispararon automáticamente. Pero este nuevo dispositivo conocido como <strong>Teslasuit Glove</strong>, da una nueva sensación al usuario, pues puede detectar movimientos muy minuciosos y generar un sentido táctil al usuario.</p>
<p style="text-align: justify">Este guante podrá ser utilizado de forma separada o en combinación con el traje, por lo que, no hay ninguna limitante al respecto. La tecnología incorporada en este dispositivo integra <strong>hápticos, captura de movimiento, biometría y retroalimentación de fuerza</strong>.</p>
<p style="text-align: justify">El uso de este artefacto permitirá a los usuarios poder <strong>sentir texturas diferentes en medio de la realidad virtual</strong>. Este no solo tendría utilidades de entretenimiento y diversión, sino que también podría usarse para procesos de rehabilitación médica. Al <strong>recopilar datos e información en tiempo real</strong>, el guante es un accesorio de monitoreo para poder evaluar la evolución del usuario.</p>
<p style="text-align: justify"><strong><a href="https://teslasuit.io/">Teslasuit</a> es un proyecto que salió a la luz en el 2016</strong>, pero que fue abandonado por un tiempo. Sorpresivamente, volvió a la vida en 2018, y es muy probable que el guante y el traje se presenten en la edición de CES 2020.</p>
<p style="text-align: justify">La intención es que este dispositivo se utilice en situaciones de entrenamiento que incluyen un alto índice de riesgo. De esta forma, no se compromete la salud del individuo y pueden desarrollar sus habilidades a través de la realidad virtual. Se pueden ver algunos vídeos en la red de este traje, lo que será todo un evento tras su salida al mercado.</p>
<p></p>
<div class="wpcnt">
<div class="wpa">
<span class="wpa-about">Anuncios</span>
<div class="u belowpost">
<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
<div id="atatags-2-5e0625d537934">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5e0625d537934',  {
						collapseEmpty: 'before',
						sectionId: '1389643251',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
</div>
</div> <div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
<div id="atatags-3-5e0625d537945">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5e0625d537945',  {
						collapseEmpty: 'before',
						sectionId: '1389643254',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
</div>
</div>
</div>
</div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://hoyentec.com/tecnologia/teslasuit-glove-el-guante-vr-para-sentir-texturas/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://hoyentec.com/tecnologia/teslasuit-glove-el-guante-vr-para-sentir-texturas/" data-text="Teslasuit Glove - El guante VR para sentir texturas" data-via="hoyentec">Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://hoyentec.com/tecnologia/teslasuit-glove-el-guante-vr-para-sentir-texturas/" data-counter="right"></script></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://hoyentec.com/tecnologia/teslasuit-glove-el-guante-vr-para-sentir-texturas/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
</div>
<footer class="entry-footer">
<span class="screen-reader-text">Etiquetado con:</span><span class="tags-links"><a href="https://hoyentec.com/tecnologia/tag/guante-vr/" rel="tag">Guante VR</a> <a href="https://hoyentec.com/tecnologia/tag/teslasuit/" rel="tag">Teslasuit</a> <a href="https://hoyentec.com/tecnologia/tag/teslasuit-glove/" rel="tag">Teslasuit Glove</a></span>
<aside class="author-info  media" itemscope itemtype="http://schema.org/Person">
<div class="author-info__avatar  media__img">
<img alt src="https://secure.gravatar.com/avatar/b3533e88725619425774abb9b16c38a2?s=120&#038;r=g" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" data-lazy-srcset="https://secure.gravatar.com/avatar/b3533e88725619425774abb9b16c38a2?s=240&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b3533e88725619425774abb9b16c38a2?s=120&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b3533e88725619425774abb9b16c38a2?s=120&#038;r=g' srcset='https://secure.gravatar.com/avatar/b3533e88725619425774abb9b16c38a2?s=240&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript>
</div>
<div class="author-info__description  media__body">
<h3 class="author-info__title">Pabel Delnick</h3>
<a class="author-info__link" href="https://hoyentec.com/tecnologia/author/pabel/" rel="author" title="Ver todas las entradas de Pabel Delnick">Todas las entradas</a>
<p class="author-info__bio" itemprop="description">Redactor a tiempo completo y fanático de un buen café. Paso mi tiempo entre letras, buena música y haciendo lo que me apasiona.</p>
</div>
</aside>
</footer>
</article>
<aside>
<div id="comments" class="comments-area  no-comments">
<div class="comments-area-title">
<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>No hay comentarios</h2>
<a class="comments_add-comment" href="#reply-title">Agrega el tuyo</a> </div>
</div>

<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tecnologia/teslasuit-glove-el-guante-vr-para-sentir-texturas/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=138964325&#038;postid=82530&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7c7323f4d1efe757cd130b68ced5b8bdc7745c50#parent=https%3A%2F%2Fhoyentec.com%2Ftecnologia%2Fteslasuit-glove-el-guante-vr-para-sentir-texturas%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</aside>
</main>
</div>
<div id="secondary" class="sidebar" role="complementary">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://hoyentec.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
</label>
<button class="search-submit"><i class="fa fa-search"></i></button>
</form></aside>
</div> </div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="site-info c-footer__copyright-text">
&copy; 2019 HoyEnTEC.
<span class="c-footer__credits">Made with love by <a href="https://pixelgrade.com/" target="_blank">Pixelgrade</a></span>
</div><div class="back-to-top-wrapper">
<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs></defs>
<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<g id="Rectangle-2-+--">
<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
</g>
</g>
</svg></a>
</div> </footer>
<div class="overlay--search">
<div class="overlay__wrapper">
<form role="search" method="get" class="search-form" action="https://hoyentec.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
</label>
<button class="search-submit"><i class="fa fa-search"></i></button>
</form> <p>Escribe arriba los términos de tu búsqueda y presiona “Intro” para buscar o “Esc” para cancelar.</p>
</div>
<b class="overlay__close"></b>
</div>
</div>
<div class="mobile-header">
<div class="mobile-header-wrapper">
<button class="navigation__trigger  js-nav-trigger">
<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
</button>
<button class="nav__item--search  search__trigger">
<i class="fa fa-search"></i>
</button>
</div>
</div>
<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper">
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('es|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl selected"><img data-gt-lazy-src="https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('es|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["es","en"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'es' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('es|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';var lang_html = jQuery('div.switcher div.option').find('img[alt="'+preferred_language+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});</script></div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/hoyentec.com\/tecnologia\/teslasuit-glove-el-guante-vr-para-sentir-texturas\/":82530};
	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/themes/patch/assets/js/imagesloaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/themes/patch/assets/js/velocity.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/themes/patch/assets/js/magnificpopup.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/themes/patch/assets/js/main.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/likes/queuehandler.js'></script>
<script async="async" type='text/javascript' src='https://1z73q13h5gz932pdsz42u00q-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=138964325&postid=82530&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7c7323f4d1efe757cd130b68ced5b8bdc7745c50#parent=https%3A%2F%2Fhoyentec.com%2Ftecnologia%2Fteslasuit-glove-el-guante-vr-para-sentir-texturas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=138964325&postid=82530&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7c7323f4d1efe757cd130b68ced5b8bdc7745c50#parent=https%3A%2F%2Fhoyentec.com%2Ftecnologia%2Fteslasuit-glove-el-guante-vr-para-sentir-texturas%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'138964325',post:'82530',tz:'-8',srv:'hoyentec.com'} ]);
	_stq.push([ 'clickTrackerInit', '138964325', '82530' ]);
</script>
</body>
</html>